All systems operational

[Resolved] Service was restarted

Started on 2020/07/11 at 1:53 AM. Resolved after less than a minute

Affected

API (REST) / Web UI
API (Streaming)
E-mail
Database
Object Storage
  • Resolved
    2020/07/11 at 1:53 AM

    We just resolved the issue!