ごま丼 - Streaming (Down) – Incident details

All systems operational

Streaming (Down)

Resolved
Major outage
Started 3 months agoLasted 11 minutes

Affected

API (Streaming)

Operational from 10:12 AM to 10:12 AM, Major outage from 10:12 AM to 10:23 AM, Operational from 10:23 AM to 10:23 AM

Updates
  • Resolved
    Resolved

    API (Streaming) is now operational!
    This incident has been resolved.

  • Investigating
    Investigating

    API (Streaming) cannot be accessed at the moment.
    We are currently investigating this incident.