All systems operational

REST / Web UI (Down)

Resolved
Major outage
Started about 2 months ago Lasted 3 minutes

Affected

API (REST) / Web UI
Updates
  • Resolved
    Resolved

    API (REST) / Web UI is now operational!
    This incident has been resolved.

  • Investigating
    Investigating

    API (REST) / Web UI cannot be accessed at the moment.
    We are currently investigating this incident.