ごま丼 - REST / Web UI (Down) – Incident details

All systems operational

REST / Web UI (Down)

Resolved
Major outage
Started 8 months agoLasted 18 minutes

Affected

API (REST) / Web UI

Major outage from 3:42 PM to 4:00 PM

Updates
  • Resolved
    Resolved

    API (REST) / Web UI is now operational!
    This incident has been resolved.

  • Investigating
    Investigating

    API (REST) / Web UI cannot be accessed at the moment.
    We are currently investigating this incident.