Completed
Scheduled maintenance

Status
Resolved after 30 minutes
Started
2022/09/01 at 3:20 PM
Completed
2022/09/02 at 9:20 PM
Affects
API (REST) / Web UI
API (Streaming)
Database
Object Storage
  • Completed
    2022/09/01 at 3:50 PM

    Maintenance has completed successfully.

  • In progress
    2022/09/01 at 3:20 PM

    We are planning for a scheduled maintenance during that time.