Completed
Scheduled maintenance

Status
Resolved after about 2 hours
Started
2022/04/06 at 4:00 AM
Completed
2022/04/06 at 6:00 AM
Affects
API (REST) / Web UI
API (Streaming)
Database
Object Storage
  • Completed
    2022/04/06 at 6:00 AM

    Maintenance has completed successfully

  • In progress
    2022/04/06 at 4:00 AM

    Maintenance is now in progress

  • Planned
    2022/04/06 at 4:00 AM

    We are planning for a scheduled maintenance during that time.

    https://support.sakura.ad.jp/mainte/mainteentry.php?id=30834